<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Longe lining with a purpose - Country Folks</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://countryfolks.com/longe-lining-with-a-purpose/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Longe lining with a purpose - Country Folks" />
<meta property="og:description" content="by Frank Gringeri For horses just starting out or horses in a re-training program, longe lining &hellip;" />
<meta property="og:url" content="https://countryfolks.com/longe-lining-with-a-purpose/" />
<meta property="og:site_name" content="Country Folks" />
<meta property="article:section" content="Mid Atlantic" />
<meta property="article:published_time" content="2020-12-11T07:49:50+00:00" />
<meta property="article:modified_time" content="2020-12-11T08:08:31+00:00" />
<meta property="og:updated_time" content="2020-12-11T08:08:31+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="by Frank Gringeri For horses just starting out or horses in a re-training program, longe lining [&hellip;]" />
<meta name="twitter:title" content="Longe lining with a purpose - Country Folks" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://countryfolks.com/#organization","name":"Lee Newspapers","url":"https://countryfolks.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://countryfolks.com/#logo","url":"http://countryfolks.triptychservers.com/wp-content/uploads/2018/11/lee_icon-4.jpg","width":170,"height":81,"caption":"Lee Newspapers"},"image":{"@id":"https://countryfolks.com/#logo"}},{"@type":"WebSite","@id":"https://countryfolks.com/#website","url":"https://countryfolks.com/","name":"Country Folks","description":"Weekly Agriculture Newspaper","publisher":{"@id":"https://countryfolks.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://countryfolks.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://countryfolks.com/longe-lining-with-a-purpose/#webpage","url":"https://countryfolks.com/longe-lining-with-a-purpose/","inLanguage":"en-US","name":"Longe lining with a purpose - Country Folks","isPartOf":{"@id":"https://countryfolks.com/#website"},"datePublished":"2020-12-11T07:49:50+00:00","dateModified":"2020-12-11T08:08:31+00:00"},{"@type":"Article","@id":"https://countryfolks.com/longe-lining-with-a-purpose/#article","isPartOf":{"@id":"https://countryfolks.com/longe-lining-with-a-purpose/#webpage"},"author":{"@id":"https://countryfolks.com/#/schema/person/72ac5fc8234a08817e5fc3f29697100a"},"headline":"Longe lining with a purpose","datePublished":"2020-12-11T07:49:50+00:00","dateModified":"2020-12-11T08:08:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://countryfolks.com/longe-lining-with-a-purpose/#webpage"},"publisher":{"@id":"https://countryfolks.com/#organization"},"articleSection":"Mid Atlantic"},{"@type":["Person"],"@id":"https://countryfolks.com/#/schema/person/72ac5fc8234a08817e5fc3f29697100a","name":"Lee Newspapers","image":{"@type":"ImageObject","@id":"https://countryfolks.com/#authorlogo","url":"https://secure.gravatar.com/avatar/77c191751b08d1b1847116ea658b5cb6?s=96&d=mm&r=g","caption":"Lee Newspapers"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Country Folks &raquo; Feed" href="https://countryfolks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Country Folks &raquo; Comments Feed" href="https://countryfolks.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Country Folks &raquo; iCal Feed" href="https://countryfolks.com/events/?ical=1" />
					<link rel="shortcut icon" href="https://countryfolks.com/wp-content/uploads/2018/11/favicon-8.png" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Country Folks &raquo; Longe lining with a purpose Comments Feed" href="https://countryfolks.com/longe-lining-with-a-purpose/feed/" />

		<meta property="og:title" content="Longe lining with a purpose"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://countryfolks.com/longe-lining-with-a-purpose/"/>
		<meta property="og:site_name" content="Country Folks"/>
		<meta property="og:description" content="by Frank Gringeri

For horses just starting out or horses in a re-training program, longe lining is a wonderful way to develop the aids. Many good things come of long lining; education of the mouth and bit, straightness and forwardness and gathering up the horse from back to front. Of equal importance is the learning of"/>

									<meta property="og:image" content="https://countryfolks.com/wp-content/uploads/2018/11/country-folks-logo-text.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/countryfolks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://countryfolks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://countryfolks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://countryfolks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://countryfolks.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wcc_main_style-css'  href='https://countryfolks.com/wp-content/plugins/wp-custom-countdown/css/classycountdown.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://countryfolks.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://countryfolks.com/wp-content/themes/Avada-Child-Theme/style.css?ver=5.3.6' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://countryfolks.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='popup-maker-site-css'  href='//countryfolks.com/wp-content/uploads/pum/pum-site-styles-11.css?generated=1601653372&#038;ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://countryfolks.com/wp-content/uploads/fusion-styles/_blog-11-a582ced1ffdf191e0484d7d47bd04caa.min.css?ver=5.3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/wp-custom-countdown/js/jquery.knob.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/wp-custom-countdown/js/jquery.throttle.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/wp-custom-countdown/js/jquery.classycountdown.min.js?ver=5.3.6'></script>
<link rel='https://api.w.org/' href='https://countryfolks.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://countryfolks.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://countryfolks.com/?p=15090' />
<link rel="alternate" type="application/json+oembed" href="https://countryfolks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcountryfolks.com%2Flonge-lining-with-a-purpose%2F" />
<style>[class$="woocommerce-product-gallery__trigger"] {visibility:hidden;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//countryfolks.com/?wordfence_lh=1&hid=DFC4EF6296F4270A9310A8BAA4EDF399');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://countryfolks.com"><link rel="https://theeventscalendar.com/" href="https://countryfolks.com/wp-json/tribe/events/v1/" />		
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9912812-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9912812-2');
</script><script type="text/javascript" src="https://secure.leadforensics.com/js/74588.js" ></script> <noscript><img alt="" src="https://secure.leadforensics.com/74588.png" style="display:none;" /></noscript></head>

<body class="post-template-default single single-post postid-15090 single-format-standard tribe-no-js fusion-image-hovers fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline mobile-logo-pos-center layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v2 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v2 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<div class="fusion-contact-info">518-673-3237 • 800-836-2888 Fax 518-673-3245<span class="fusion-header-separator">|</span><a href="mailto:info&#64;l&#101;epu&#98;&#46;c&#111;&#109;">info&#64;l&#101;epu&#98;&#46;c&#111;&#109;</a></div>			</div>
							<div class="fusion-alignright">
				<div class="fusion-social-links-header"><div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.facebook.com/countryfolks/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/country_folks?lang=en" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.instagram.com/countryfolksnewspapers/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="15px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://countryfolks.com/" >

						<!-- standard logo -->
			<img src="https://countryfolks.com/wp-content/uploads/2018/11/country-folks-logo-text.jpg" srcset="https://countryfolks.com/wp-content/uploads/2018/11/country-folks-logo-text.jpg 1x" width="197" height="50" alt="Country Folks Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-leepub" class="fusion-menu"><li  id="menu-item-8388"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8388 fusion-dropdown-menu"  data-item-id="8388"><a  href="https://www.leepub.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Lee Newspapers</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-8389"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8389 fusion-dropdown-submenu" ><a  href="http://www.countryfolks.com" class="fusion-bar-highlight" role="menuitem"><span>Country Folks</span></a></li><li  id="menu-item-8391"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8391 fusion-dropdown-submenu" ><a  href="http://www.cfgrower.com" class="fusion-bar-highlight" role="menuitem"><span>Country Folks Grower</span></a></li><li  id="menu-item-10915"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10915 fusion-dropdown-submenu" ><a  href="http://www.wineandcraftbeveragenews.com" class="fusion-bar-highlight" role="menuitem"><span>Wine and Craft Beverage News</span></a></li><li  id="menu-item-10917"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917 fusion-dropdown-submenu" ><a  href="http://countryeditor.net/" class="fusion-bar-highlight" role="menuitem"><span>Country Editor</span></a></li><li  id="menu-item-10918"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10918 fusion-dropdown-submenu" ><a  href="//rockroadrecycle.com/" class="fusion-bar-highlight" role="menuitem"><span>RRR</span></a></li><li  id="menu-item-12157"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12157 fusion-dropdown-submenu" ><a  href="https://www.leepub.com/help-wanted/" class="fusion-bar-highlight" role="menuitem"><span>Help Wanted</span></a></li></ul></li><li  id="menu-item-8392"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8392 fusion-dropdown-menu"  data-item-id="8392"><a  href="http://www.leetradeshows.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Lee Trade Shows</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-8394"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8394 fusion-dropdown-submenu" ><a  href="http://leetradeshows.com/empire-state-expo/" class="fusion-bar-highlight" role="menuitem"><span>Empire State Producers Expo</span></a></li><li  id="menu-item-8393"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8393 fusion-dropdown-submenu" ><a  href="http://www.hardhatexpo.com" class="fusion-bar-highlight" role="menuitem"><span>Hard Hat Expo</span></a></li><li  id="menu-item-8395"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8395 fusion-dropdown-submenu" ><a  href="http://www.keystonefarmshow.com" class="fusion-bar-highlight" role="menuitem"><span>Keystone Farm Show</span></a></li><li  id="menu-item-8396"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8396 fusion-dropdown-submenu" ><a  href="http://www.virginiafarmshow.com" class="fusion-bar-highlight" role="menuitem"><span>Virginia Farm Show</span></a></li><li  id="menu-item-12765"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12765 fusion-dropdown-submenu" ><a  href="https://leetradeshows.com/empire-farm-days/" class="fusion-bar-highlight" role="menuitem"><span>Empire Farm Days</span></a></li></ul></li><li  id="menu-item-10919"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10919 fusion-dropdown-menu"  data-item-id="10919"><a  href="//countryfolks.com/?cat=ce&#038;cat=cw&#038;cat=cn&#038;cat=cm" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Country Folks Online</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-11097"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11097 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/country-folks-online/" class="fusion-bar-highlight" role="menuitem"><span>Country Folks Weekly Classifieds</span></a></li><li  id="menu-item-10920"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10920 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/ce/" class="fusion-bar-highlight" role="menuitem"><span>Eastern Edition</span></a></li><li  id="menu-item-10921"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10921 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/cw/" class="fusion-bar-highlight" role="menuitem"><span>Western Edition</span></a></li><li  id="menu-item-10922"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10922 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/cn/" class="fusion-bar-highlight" role="menuitem"><span>New England Farm Weekly</span></a></li><li  id="menu-item-10923"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10923 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/cm/" class="fusion-bar-highlight" role="menuitem"><span>Mid Atlantic</span></a></li></ul></li><li  id="menu-item-12280"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280"  data-item-id="12280"><a  href="https://directory.countryfolks.com/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Ag Business Directory</span></a></li><li  id="menu-item-10916"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10916"  data-item-id="10916"><a  href="http://countryfolks.com/marketplace/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">CF Marketplace</span></a></li><li  id="menu-item-11126"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11126 fusion-dropdown-menu"  data-item-id="11126"><a  href="https://www.leepub.com/advertise/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Advertise</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-8397"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8397 fusion-dropdown-submenu" ><a  href="https://www.leepub.com/brainworkspages/brainworx2.html" class="fusion-bar-highlight" role="menuitem"><span>Place a Classified Ad</span></a></li><li  id="menu-item-8403"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8403 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://www.leepub.com/medias/calendars/Country%20Folks%20Editorial%20Calendar.pdf" class="fusion-bar-highlight" role="menuitem"><span>Editorial Calendar</span></a></li></ul></li><li  id="menu-item-8399"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8399 fusion-dropdown-menu"  data-item-id="8399"><a  href="https://www.leepub.com/sales-team/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Sales Team</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-8402"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8402 fusion-dropdown-submenu" ><a  href="mailto:jkarkwren@leepub.com" class="fusion-bar-highlight" role="menuitem"><span>Email Editor</span></a></li></ul></li><li  id="menu-item-8398"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8398"  data-item-id="8398"><a  href="https://www.leepub.com/store-country-folks/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Subscribe</span></a></li><li  id="menu-item-10914"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10914"  data-item-id="10914"><a  target="_blank" rel="noopener noreferrer" href="http://www.aaauctionfinder.com/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">AAAuction Finder</span></a></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-leepub-1" class="fusion-mobile-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8388 fusion-dropdown-menu"  data-item-id="8388"><a  href="https://www.leepub.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Lee Newspapers</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8389 fusion-dropdown-submenu" ><a  href="http://www.countryfolks.com" class="fusion-bar-highlight" role="menuitem"><span>Country Folks</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8391 fusion-dropdown-submenu" ><a  href="http://www.cfgrower.com" class="fusion-bar-highlight" role="menuitem"><span>Country Folks Grower</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10915 fusion-dropdown-submenu" ><a  href="http://www.wineandcraftbeveragenews.com" class="fusion-bar-highlight" role="menuitem"><span>Wine and Craft Beverage News</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917 fusion-dropdown-submenu" ><a  href="http://countryeditor.net/" class="fusion-bar-highlight" role="menuitem"><span>Country Editor</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10918 fusion-dropdown-submenu" ><a  href="//rockroadrecycle.com/" class="fusion-bar-highlight" role="menuitem"><span>RRR</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12157 fusion-dropdown-submenu" ><a  href="https://www.leepub.com/help-wanted/" class="fusion-bar-highlight" role="menuitem"><span>Help Wanted</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8392 fusion-dropdown-menu"  data-item-id="8392"><a  href="http://www.leetradeshows.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Lee Trade Shows</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8394 fusion-dropdown-submenu" ><a  href="http://leetradeshows.com/empire-state-expo/" class="fusion-bar-highlight" role="menuitem"><span>Empire State Producers Expo</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8393 fusion-dropdown-submenu" ><a  href="http://www.hardhatexpo.com" class="fusion-bar-highlight" role="menuitem"><span>Hard Hat Expo</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8395 fusion-dropdown-submenu" ><a  href="http://www.keystonefarmshow.com" class="fusion-bar-highlight" role="menuitem"><span>Keystone Farm Show</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8396 fusion-dropdown-submenu" ><a  href="http://www.virginiafarmshow.com" class="fusion-bar-highlight" role="menuitem"><span>Virginia Farm Show</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12765 fusion-dropdown-submenu" ><a  href="https://leetradeshows.com/empire-farm-days/" class="fusion-bar-highlight" role="menuitem"><span>Empire Farm Days</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10919 fusion-dropdown-menu"  data-item-id="10919"><a  href="//countryfolks.com/?cat=ce&#038;cat=cw&#038;cat=cn&#038;cat=cm" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Country Folks Online</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11097 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/country-folks-online/" class="fusion-bar-highlight" role="menuitem"><span>Country Folks Weekly Classifieds</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10920 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/ce/" class="fusion-bar-highlight" role="menuitem"><span>Eastern Edition</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10921 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/cw/" class="fusion-bar-highlight" role="menuitem"><span>Western Edition</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10922 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/cn/" class="fusion-bar-highlight" role="menuitem"><span>New England Farm Weekly</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10923 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/cm/" class="fusion-bar-highlight" role="menuitem"><span>Mid Atlantic</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12280"  data-item-id="12280"><a  href="https://directory.countryfolks.com/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Ag Business Directory</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10916"  data-item-id="10916"><a  href="http://countryfolks.com/marketplace/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">CF Marketplace</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11126 fusion-dropdown-menu"  data-item-id="11126"><a  href="https://www.leepub.com/advertise/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Advertise</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8397 fusion-dropdown-submenu" ><a  href="https://www.leepub.com/brainworkspages/brainworx2.html" class="fusion-bar-highlight" role="menuitem"><span>Place a Classified Ad</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8403 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://www.leepub.com/medias/calendars/Country%20Folks%20Editorial%20Calendar.pdf" class="fusion-bar-highlight" role="menuitem"><span>Editorial Calendar</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8399 fusion-dropdown-menu"  data-item-id="8399"><a  href="https://www.leepub.com/sales-team/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Sales Team</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8402 fusion-dropdown-submenu" ><a  href="mailto:jkarkwren@leepub.com" class="fusion-bar-highlight" role="menuitem"><span>Email Editor</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8398"  data-item-id="8398"><a  href="https://www.leepub.com/store-country-folks/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Subscribe</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10914"  data-item-id="10914"><a  target="_blank" rel="noopener noreferrer" href="http://www.aaauctionfinder.com/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">AAAuction Finder</span></a></li></ul></div>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle mobile search"></a>
		
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

		
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<form role="search" class="searchform fusion-search-form" method="get" action="https://countryfolks.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div>
			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
									
				<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
				<div class="single-navigation clearfix">
			<a href="https://countryfolks.com/planning-ahead-for-proper-sampling/" rel="prev">Previous</a>			<a href="https://countryfolks.com/not-so-good-vibrations/" rel="next">Next</a>		</div>
	
					<article id="post-15090" class="post post-15090 type-post status-publish format-standard hentry category-cm">
																		<h1 class="entry-title fusion-post-title">Longe lining with a purpose</h1>							
										
						<div class="post-content">
				<p><strong>by Frank Gringeri</strong></p>
<p>For horses just starting out or horses in a re-training program, longe lining is a wonderful way to develop the aids. Many good things come of long lining; education of the mouth and bit, straightness and forwardness and gathering up the horse from back to front. Of equal importance is the learning of the halt with the hand. Without that, there is no half halt or compression of the energy from the haunches.<span id="more-15090"></span></p>
<p>For equipment, we need a plain snaffle bridle, longing surcingle and two longe lines. Attach longe lines through the side rings of the surcingle then to the bit ring. This will keep the young horse straight, and if they try to turn around or get crooked you have the advantage. This is all work at the walk to start, as they may be uncertain and get quick in their reactions. There are many ways to longe line but the green horse just starting out will benefit most with longe lining done from behind. Keep a safe distance from the hind legs, about 10 or 15 feet. Start in a small corral or round pen. Containment is critical because they may have a notion to run or get moving too fast. Always start on a circle so they can feel security tracking over the same ground.</p>
<p>Now you have your equipment on and you’re ready for walking. Where’s the go button? You can chirp or use your lines to tap them just above the hocks. They will respond but don’t overdo it so they kick out or buck. Keep the transition to walk nice and easy – don’t hurry. One horse I lined would stop at will and stall. A longe whip meant nothing to her and tapping her with the lines did nothing either. I had to take a PVC jump pole and poke her with it to get a response. But after that, she would move up with just a tap with the lines. She never challenged the tap after that. Horses will learn very quickly that if you ask softly and get no answer, you will use more force to get them to move. She had age on her and someone let her get her way in the past.</p>
<p>Stopping the horse with the lines is as important as making them move up. Apply pressure; if you get nothing, apply again. Soon they will connect that with stop and you can reduce pressure. Make them stand still and straight before you get moving again (about 20 seconds). This keeps the horse in a state of readiness while standing still. Starting from a halt will be less quick and they’ll be more likely to push off the ground as opposed to using quick, snappy steps. It also keeps them from anticipating your next command.</p>
<p>As they become familiar with lining, you can start the bending process using traffic cones to turn them through or serpentine through. This will add more pressure from the lines as you direct them around various courses. The more direction they feel from the lines, the more they will be trained and respond in a positive manner. When they’re obedient in the corral, it’s time to get them out and about. Longe line up the driveway or a dirt road. If they get worried, turn back and give them comfort by returning to a safe haven (the corral, round pen or barnyard). As they relax, start up the road again, watching for tension. Eventually, they’ll adjust and gain courage to go most anywhere.</p>
<p>The benefits of this work are endless. The horse will be more bridle savvy, and when it’s time to mount you will have established a familiar “hand to mouth” feel that they rely on instead of retracting from. Also, longe lining behind the horse eliminates the visual dependency horses get from a person being beside or near the vision zone. This helps them rely on the feeling of the hand without being able to see the motion of the hand. Longe lining before you ride will prepare them for the aids. You have an opportunity to see how much warmup they need on any given day. If they’re fresh or explosive you have a chance to correct them in the moment. It is also a time to evaluate lameness by watching the footfalls.</p>
<p>In summary, gather up snaffle bridle and surcingle. Use two identical lines and thread through the side rings of surcingle. Stay back 10 or 15 feet for safety. Stay on a circle in a pen or corral so you have some containment. If you have never lined before, have someone lead the horse while you’re on the lines behind them. Once they’re moving well, they can stop leading. Work on transitions to keep them listening – walk to halt, halt to walk. When showing relaxation, get out through the countryside. Return to safe havens if alarmed.</p>
<p>Longe lining is just another training tool we have to help the horse understand what we want them to do. Done properly, all horses will benefit and gain courage which will enable them to take on the many tasks us humans ask of them.</p>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://countryfolks.com/author/leepub/" title="Posts by Lee Newspapers" rel="author">Lee Newspapers</a></span></span><span class="updated rich-snippet-hidden">2020-12-11T03:08:31-05:00</span><span>December 11, 2020</span><span class="fusion-inline-sep">|</span><a href="https://countryfolks.com/category/cm/" rel="category tag">Mid Atlantic</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://countryfolks.com/longe-lining-with-a-purpose/#respond">0 Comments</a></span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story:</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcountryfolks.com%2Flonge-lining-with-a-purpose%2F&amp;t=Longe%20lining%20with%20a%20purpose" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=Longe%20lining%20with%20a%20purpose&amp;url=https%3A%2F%2Fcountryfolks.com%2Flonge-lining-with-a-purpose%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://countryfolks.com/longe-lining-with-a-purpose/&amp;title=Longe%20lining%20with%20a%20purpose&amp;summary=by%20Frank%20Gringeri%0D%0A%0D%0AFor%20horses%20just%20starting%20out%20or%20horses%20in%20a%20re-training%20program%2C%20longe%20lining%20is%20a%20wonderful%20way%20to%20develop%20the%20aids.%20Many%20good%20things%20come%20of%20long%20lining%3B%20education%20of%20the%20mouth%20and%20bit%2C%20straightness%20and%20forwardness%20and%20gathering%20up%20t" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=https://countryfolks.com/longe-lining-with-a-purpose/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcountryfolks.com%2Flonge-lining-with-a-purpose%2F&amp;description=by%20Frank%20Gringeri%0D%0A%0D%0AFor%20horses%20just%20starting%20out%20or%20horses%20in%20a%20re-training%20program%2C%20longe%20lining%20is%20a%20wonderful%20way%20to%20develop%20the%20aids.%20Many%20good%20things%20come%20of%20long%20lining%3B%20education%20of%20the%20mouth%20and%20bit%2C%20straightness%20and%20forwardness%20and%20gathering%20up%20the%20horse%20from%20back%20to%20front.%20Of%20equal%20importance%20is%20the%20learning%20of&amp;media=" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=Longe%20lining%20with%20a%20purpose&amp;body=https://countryfolks.com/longe-lining-with-a-purpose/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h2 class="title-heading-left">
						Related Posts					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="auto" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/planning-ahead-for-proper-sampling/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/planning-ahead-for-proper-sampling/"_self>Planning ahead for proper sampling</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 11, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/planning-ahead-for-proper-sampling/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/making-birthday-wishes-come-true/">
			
					<img width="1000" src="https://countryfolks.com/wp-content/uploads/2020/12/CM-MR-HR-17-1-Making-birthday-KATIE.jpg" class="attachment-full size-full wp-post-image" alt="Making birthday wishes come true" />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/making-birthday-wishes-come-true/"_self>Making birthday wishes come true</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 11, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/making-birthday-wishes-come-true/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/clarifying-the-muddiness-of-the-waters-of-the-u-s/">
			
					<img width="1000" src="https://countryfolks.com/wp-content/uploads/2020/12/CM-MR-37-1-Clarifying-muddiness-ENRICO.jpg" class="attachment-full size-full wp-post-image" alt="Clarifying the muddiness of the ‘Waters of the U.S.’" />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/clarifying-the-muddiness-of-the-waters-of-the-u-s/"_self>Clarifying the muddiness of the ‘Waters of the U.S.’</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 11, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/clarifying-the-muddiness-of-the-waters-of-the-u-s/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/a-tractor-story-as-old-as-time/">
			
					<img width="1000" src="https://countryfolks.com/wp-content/uploads/2020/12/CN-MR-42-2-Tractor-story-TROY-1.jpg" class="attachment-full size-full wp-post-image" alt="A tractor story as old as time" />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/a-tractor-story-as-old-as-time/"_self>A tractor story as old as time</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 11, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/a-tractor-story-as-old-as-time/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/marketing-local-meat/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/marketing-local-meat/"_self>Marketing local meat</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 11, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/marketing-local-meat/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/ag-law-conference-covers-ongoing-issues/">
			
					<img width="1000" src="https://countryfolks.com/wp-content/uploads/2020/12/GO-MR-37-1-Ag-Law-ENRICO.jpg" class="attachment-full size-full wp-post-image" alt="Ag Law Conference covers ongoing issues" />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/ag-law-conference-covers-ongoing-issues/"_self>Ag Law Conference covers ongoing issues</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 11, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/ag-law-conference-covers-ongoing-issues/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/keeping-it-up-front-with-h-2a/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/keeping-it-up-front-with-h-2a/"_self>Keeping it up front with H-2A</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 11, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/keeping-it-up-front-with-h-2a/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/rodent-management-fights-waste-disease/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/rodent-management-fights-waste-disease/"_self>Rodent management fights waste, disease</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 11, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/rodent-management-fights-waste-disease/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/cant-have-just-a-few/">
			
					<img width="1000" src="https://countryfolks.com/wp-content/uploads/2020/12/CM-MR-SR-46-1-Cant-have-SALLY.jpg" class="attachment-full size-full wp-post-image" alt="Can’t have just a few" />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/cant-have-just-a-few/"_self>Can’t have just a few</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 10, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/cant-have-just-a-few/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/leather-branding-it/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/leather-branding-it/"_self>Leather: Branding it!</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">December 10, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/leather-branding-it/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																		



		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/longe-lining-with-a-purpose/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://countryfolks.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' aria-label="Name"/>
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30"  aria-required='true' required='required' aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2134129594" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeBpX8UAAAAAANVq0PvWcXjYjdEslHjybCudlN_" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15090' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
														</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/covid-19-links/"><button class="lp-link">Covid-19 Resource Links</button></a><style>.lp-link{background-color: white; color: black; border: 2px solid #e7e7e7; height: 50px; cursor: pointer; padding: 15px; font-size: 14px; font-weight: bold;}.lp-link:hover{background-color: #e7e7e7 !important;}.lp-link {background-color: #FFFF00 !important;}</style></div></section><section id="search-2" class="widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="https://countryfolks.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center; display: flex;">
<div style="width: 48%;  flex: 1;">
<a href="http://placead.leepub.com/login.aspx"><img class="alignnone" style="border: 1px solid black;" src="https://www.leepub.com/images/classified_ads_place.jpg" alt="" width="150" height="150" /></a>
	</div>
	<div style="width: 48%;  flex: 1;">
		<a href="http://countryfolks.com/country-folks-online/"> <img class="alignnone" style="border: 1px solid black;" src="https://www.leepub.com/images/classified_ads_read.jpg" alt="" width="150" height="150" /></a></div>
</div></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://countryfolks.com/newsletter/" title="newsletter"><img class="colorbox-800" src="https://www.leepub.com/images/logos/country-folks-update.jpg" alt="country-folks-update"></a>
<iframe src="https://leepub.us3.list-manage.com/subscribe?u=95dc2e22880b40c59e0f5c268&amp;id=365916a2ee" width="100%;" height="500px;"></iframe>

<a class="lee_ad_network" href="http://nyfb.org/" target="_blank" rel="noopener noreferrer"><img alt="nyfarm" style="border:1px solid black" src="//www.leepub.com/advertising/cms/NY%20Farm%20Bureau%20Banner.jpg"></a>


<a href="https://directory.countryfolks.com/" title="CF Directory"><img class="colorbox-800" src="https://www.leepub.com/wp-content/uploads/2012/10/cf-business-directory.jpg" alt="country-folks-business-directory"></a></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.farmcrediteast.com/" alt="farmcrediteast" rel="noopener noreferrer"><img alt="directoryCF_FCE_LoansLeases" src="https://www.leepub.com/link-images/directoryCF_FCE_LoansLeases_200x200.jpg"></a>
<hr/>
<a target="_blank" href="https://directory.countryfolks.com/entry/1484/" alt="Sturdy Built Manufacturing" rel="noopener noreferrer"><img alt="turdy Built Manufacturing" src="https://www.leepub.com/link-images/Sturdy%20Built%20Product-CF-directory.jpg"></a>
<hr />
<a target="_blank" href="https://www.abmartin.net/is-a-metal-roof-way-more-expensive-than-asphalt-shingles#chapter1" alt="abMartinRoofing" rel="noopener noreferrer"><img alt="abMartinRoofing" style="width: 300px;" src="https://www.leepub.com/link-images/abMartinRoofing.jpg"></a>
</div></section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 <a href="//leepub.com">Lee Newspapers</a> | All Rights Reserved	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="pum-11142" class="pum pum-overlay pum-theme-11135 pum-theme-lightbox popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:11142,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:11135,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-11142&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-11142&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;40&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-11142" class="pum-container popmake theme-11135 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone size-medium" src="https://www.leepub.com/images/logos/country-folks-update.jpg" width="580" height="246" /><br />
<iframe src="https://leepub.us3.list-manage.com/subscribe?u=95dc2e22880b40c59e0f5c268&amp;id=365916a2ee" width="100%;" height="300px;"></iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://countryfolks.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='fifu-woo-css-css'  href='https://countryfolks.com/wp-content/plugins/featured-image-from-url/includes/html/css/woo.css?ver=5.3.6' type='text/css' media='all' />
<style id='fifu-woo-css-inline-css' type='text/css'>
img.zoomImg {display:inline !important}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://countryfolks.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.55' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/countryfolks.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/countryfolks.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v2","header_sticky":"0","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"84","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"15px","logo_margin_bottom":"0px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Center","header_sticky":"0","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1300px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v2","header_sticky":"0","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"84","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-events.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.2","pm_dir_url":"https:\/\/countryfolks.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/countryfolks.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/countryfolks.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"11140","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/countryfolks.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/countryfolks.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-11142":{"disable_on_mobile":true,"disable_on_tablet":true,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-11142"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-11142","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"11135","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"right bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"40","zindex":"1999999999","close_button_delay":"0","theme_slug":"lightbox","id":11142,"slug":"newsletter"}};
/* ]]> */
</script>
<script type='text/javascript' src='//countryfolks.com/wp-content/uploads/pum/pum-site-scripts-11.js?defer&#038;generated=1601653372&#038;ver=1.10.2'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"off","fifu_woo_lbox":"on","fifu_woo_zoom":"inline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=5.3.6'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeBpX8UAAAAAANVq0PvWcXjYjdEslHjybCudlN_","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/google-captcha/js/script.js?ver=1.55'></script>
<script type="text/javascript" src="//www.leepub.com/assets/js/leepub_custom_multi.js"></script>	</body>
</html>
