<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Crop Comments: Sustainable Soil Seminar, in Syracuse - Country Folks</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://countryfolks.com/crop-comments-sustainable-soil-seminar-in-syracuse/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crop Comments: Sustainable Soil Seminar, in Syracuse - Country Folks" />
<meta property="og:description" content="On March 6, approximately 175 people attended the all-day 2019 NOFA-NY Dairy and Field Crops Conference. &hellip;" />
<meta property="og:url" content="https://countryfolks.com/crop-comments-sustainable-soil-seminar-in-syracuse/" />
<meta property="og:site_name" content="Country Folks" />
<meta property="article:section" content="Eastern Edition" />
<meta property="article:published_time" content="2019-03-19T13:58:33+00:00" />
<meta property="og:image" content="https://countryfolks.com/wp-content/uploads/2018/12/Crop-Comments.jpg" />
<meta property="og:image:secure_url" content="https://countryfolks.com/wp-content/uploads/2018/12/Crop-Comments.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="On March 6, approximately 175 people attended the all-day 2019 NOFA-NY Dairy and Field Crops Conference. [&hellip;]" />
<meta name="twitter:title" content="Crop Comments: Sustainable Soil Seminar, in Syracuse - Country Folks" />
<meta name="twitter:image" content="https://countryfolks.com/wp-content/uploads/2018/12/Crop-Comments.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://countryfolks.com/","sameAs":[],"@id":"https://countryfolks.com/#organization","name":"Lee Newspapers","logo":"https://countryfolks.com/wp-content/uploads/2018/11/lee_icon-4.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Country Folks &raquo; Feed" href="https://countryfolks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Country Folks &raquo; Comments Feed" href="https://countryfolks.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Country Folks &raquo; iCal Feed" href="https://countryfolks.com/events/?ical=1" />
					<link rel="shortcut icon" href="https://countryfolks.com/wp-content/uploads/2018/11/favicon-8.png" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Country Folks &raquo; Crop Comments: Sustainable Soil Seminar, in Syracuse Comments Feed" href="https://countryfolks.com/crop-comments-sustainable-soil-seminar-in-syracuse/feed/" />

		<meta property="og:title" content="Crop Comments: Sustainable Soil Seminar, in Syracuse"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://countryfolks.com/crop-comments-sustainable-soil-seminar-in-syracuse/"/>
		<meta property="og:site_name" content="Country Folks"/>
		<meta property="og:description" content="On March 6, approximately 175 people attended the all-day 2019 NOFA-NY Dairy and Field Crops Conference. This Conference, held at the Holiday Inn of Syracuse/Liverpool, also served as the annual membership meeting of the Northeast Organic Farming Association of"/>

									<meta property="og:image" content="https://countryfolks.com/wp-content/uploads/2018/11/country-folks-logo-text.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/countryfolks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://countryfolks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://countryfolks.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sm-style-css'  href='https://countryfolks.com/wp-content/plugins/simple-masonry-layout/css/sm-style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='darkbox-style-css'  href='https://countryfolks.com/wp-content/plugins/simple-masonry-layout/css/darkbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wcc_main_style-css'  href='https://countryfolks.com/wp-content/plugins/wp-custom-countdown/css/classycountdown.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://countryfolks.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://countryfolks.com/wp-content/themes/Avada-Child-Theme/style.css?ver=5.1.1' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://countryfolks.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='popup-maker-site-css'  href='//countryfolks.com/wp-content/uploads/pum/pum-site-styles-11.css?generated=1549714173&#038;ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://countryfolks.com/wp-content/uploads/fusion-styles/_blog-11-a582ced1ffdf191e0484d7d47bd04caa.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/simple-masonry-layout/js/modernizr.custom.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/wp-custom-countdown/js/jquery.knob.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/wp-custom-countdown/js/jquery.throttle.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/wp-custom-countdown/js/jquery.classycountdown.min.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://countryfolks.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://countryfolks.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://countryfolks.com/?p=11751' />
<link rel="alternate" type="application/json+oembed" href="https://countryfolks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcountryfolks.com%2Fcrop-comments-sustainable-soil-seminar-in-syracuse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://countryfolks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcountryfolks.com%2Fcrop-comments-sustainable-soil-seminar-in-syracuse%2F&#038;format=xml" />
<style>.woocommerce .products ul, .woocommerce ul.products {
    margin: 0 0 0em;
}

img.zoomImg {
    display:inline !important; 
}
</style>

<script>jQuery(document).ready(function ($) {
    disableClick($);
    //for all images at single product page
    setTimeout(function () {
        resizeImg($);
        jQuery('a.woocommerce-product-gallery__trigger').css('visibility', 'visible');
    }, 2500);
});

jQuery(window).on('load', function () {
    jQuery('.flex-viewport').css('height', '100%');
});

function resizeImg($) {
    var imgSelector = ".post img, .page img, .widget-content img, .product img, .wp-admin img, .tax-product_cat img, .fifu img";
    var resizeImage = function (sSel) {
        jQuery(sSel).each(function () {
            //original size
            var width = $(this)['0'].naturalWidth;
            var height = $(this)['0'].naturalHeight;
            var ratio = width / height;
            jQuery(this).attr('data-large_image_width', jQuery(window).width() * ratio);
            jQuery(this).attr('data-large_image_height', jQuery(window).width());
        });
    };
    resizeImage(imgSelector);
}

function disableClick($) {
    if ('') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}
</script>
<style>[class$="woocommerce-product-gallery__trigger"] {visibility:hidden;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//countryfolks.com/?wordfence_lh=1&hid=93045BBECAF05127053489C6F1DC4F1C');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://countryfolks.com"><link rel="https://theeventscalendar.com/" href="https://countryfolks.com/wp-json/tribe/events/v1/" />		
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9912812-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9912812-2');
</script><script type="text/javascript" src="https://secure.leadforensics.com/js/74588.js" ></script> <noscript><img alt="" src="https://secure.leadforensics.com/74588.png" style="display:none;" /></noscript></head>

<body class="post-template-default single single-post postid-11751 single-format-standard tribe-no-js fusion-image-hovers fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline mobile-logo-pos-center layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v2 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v2 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<div class="fusion-contact-info">518-673-3237 • 800-836-2888 Fax 518-673-3245<span class="fusion-header-separator">|</span><a href="mailto:&#105;&#110;&#102;o&#64;&#108;&#101;epu&#98;.c&#111;&#109;">&#105;&#110;&#102;o&#64;&#108;&#101;epu&#98;.c&#111;&#109;</a></div>			</div>
							<div class="fusion-alignright">
				<div class="fusion-social-links-header"><div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.facebook.com/countryfolks/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/country_folks?lang=en" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.instagram.com/countryfolksnewspapers/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="15px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://countryfolks.com/" >

						<!-- standard logo -->
			<img src="https://countryfolks.com/wp-content/uploads/2018/11/country-folks-logo-text.jpg" srcset="https://countryfolks.com/wp-content/uploads/2018/11/country-folks-logo-text.jpg 1x" width="197" height="50" alt="Country Folks Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-leepub" class="fusion-menu"><li  id="menu-item-8388"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8388 fusion-dropdown-menu"  data-item-id="8388"><a  href="https://www.leepub.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Lee Newspapers</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-8389"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8389 fusion-dropdown-submenu" ><a  href="http://www.countryfolks.com" class="fusion-bar-highlight" role="menuitem"><span>Country Folks</span></a></li><li  id="menu-item-8391"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8391 fusion-dropdown-submenu" ><a  href="http://www.cfgrower.com" class="fusion-bar-highlight" role="menuitem"><span>Country Folks Grower</span></a></li><li  id="menu-item-8390"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8390 fusion-dropdown-submenu" ><a  href="http://www.cfmanestream.com" class="fusion-bar-highlight" role="menuitem"><span>Country Folks Mane Stream</span></a></li><li  id="menu-item-10915"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10915 fusion-dropdown-submenu" ><a  href="http://www.wineandcraftbeveragenews.com" class="fusion-bar-highlight" role="menuitem"><span>Wine and Craft Beverage News</span></a></li><li  id="menu-item-10917"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917 fusion-dropdown-submenu" ><a  href="http://countryeditor.net/" class="fusion-bar-highlight" role="menuitem"><span>Country Editor</span></a></li><li  id="menu-item-10918"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10918 fusion-dropdown-submenu" ><a  href="//rockroadrecycle.com/" class="fusion-bar-highlight" role="menuitem"><span>RRR</span></a></li></ul></li><li  id="menu-item-8392"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8392 fusion-dropdown-menu"  data-item-id="8392"><a  href="http://www.leetradeshows.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Lee Trade Shows</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-8394"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8394 fusion-dropdown-submenu" ><a  href="http://leetradeshows.com/empire-state-expo/" class="fusion-bar-highlight" role="menuitem"><span>Empire State Producers Expo</span></a></li><li  id="menu-item-8393"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8393 fusion-dropdown-submenu" ><a  href="http://www.hardhatexpo.com" class="fusion-bar-highlight" role="menuitem"><span>Hard Hat Expo</span></a></li><li  id="menu-item-8395"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8395 fusion-dropdown-submenu" ><a  href="http://www.keystonefarmshow.com" class="fusion-bar-highlight" role="menuitem"><span>Keystone Farm Show</span></a></li><li  id="menu-item-10913"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10913 fusion-dropdown-submenu" ><a  href="http://www.nationalangusshow.com" class="fusion-bar-highlight" role="menuitem"><span>National Angus</span></a></li><li  id="menu-item-8396"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8396 fusion-dropdown-submenu" ><a  href="http://www.virginiafarmshow.com" class="fusion-bar-highlight" role="menuitem"><span>Virginia Farm Show</span></a></li></ul></li><li  id="menu-item-10919"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10919 fusion-dropdown-menu"  data-item-id="10919"><a  href="//countryfolks.com/?cat=ce&#038;cat=cw&#038;cat=cn&#038;cat=cm" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Country Folks Online</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-11097"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11097 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/country-folks-online/" class="fusion-bar-highlight" role="menuitem"><span>Country Folks Weekly Classifieds</span></a></li><li  id="menu-item-10920"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10920 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/ce/" class="fusion-bar-highlight" role="menuitem"><span>Eastern Edition</span></a></li><li  id="menu-item-10921"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10921 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/cw/" class="fusion-bar-highlight" role="menuitem"><span>Western Edition</span></a></li><li  id="menu-item-10922"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10922 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/cn/" class="fusion-bar-highlight" role="menuitem"><span>New England Farm Weekly</span></a></li><li  id="menu-item-10923"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10923 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/cm/" class="fusion-bar-highlight" role="menuitem"><span>Mid Atlantic</span></a></li></ul></li><li  id="menu-item-10916"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10916"  data-item-id="10916"><a  href="http://countryfolks.com/marketplace/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">CF Marketplace</span></a></li><li  id="menu-item-11126"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11126 fusion-dropdown-menu"  data-item-id="11126"><a  href="https://www.leepub.com/advertise/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Advertise</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-8397"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8397 fusion-dropdown-submenu" ><a  href="https://www.leepub.com/brainworkspages/brainworx2.html" class="fusion-bar-highlight" role="menuitem"><span>Place a Classified Ad</span></a></li><li  id="menu-item-8403"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8403 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://www.leepub.com/medias/calendars/Country%20Folks%20Editorial%20Calendar.pdf" class="fusion-bar-highlight" role="menuitem"><span>Editorial Calendar</span></a></li></ul></li><li  id="menu-item-8399"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8399 fusion-dropdown-menu"  data-item-id="8399"><a  href="https://www.leepub.com/sales-team/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Sales Team</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-8402"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8402 fusion-dropdown-submenu" ><a  href="mailto:jkarkwren@leepub.com" class="fusion-bar-highlight" role="menuitem"><span>Email Editor</span></a></li></ul></li><li  id="menu-item-8398"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8398"  data-item-id="8398"><a  href="https://www.leepub.com/store-country-folks/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Subscribe</span></a></li><li  id="menu-item-10914"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10914"  data-item-id="10914"><a  target="_blank" rel="noopener noreferrer" href="http://www.aaauctionfinder.com/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">AAAuction Finder</span></a></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-leepub-1" class="fusion-mobile-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8388 fusion-dropdown-menu"  data-item-id="8388"><a  href="https://www.leepub.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Lee Newspapers</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8389 fusion-dropdown-submenu" ><a  href="http://www.countryfolks.com" class="fusion-bar-highlight" role="menuitem"><span>Country Folks</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8391 fusion-dropdown-submenu" ><a  href="http://www.cfgrower.com" class="fusion-bar-highlight" role="menuitem"><span>Country Folks Grower</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8390 fusion-dropdown-submenu" ><a  href="http://www.cfmanestream.com" class="fusion-bar-highlight" role="menuitem"><span>Country Folks Mane Stream</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10915 fusion-dropdown-submenu" ><a  href="http://www.wineandcraftbeveragenews.com" class="fusion-bar-highlight" role="menuitem"><span>Wine and Craft Beverage News</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917 fusion-dropdown-submenu" ><a  href="http://countryeditor.net/" class="fusion-bar-highlight" role="menuitem"><span>Country Editor</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10918 fusion-dropdown-submenu" ><a  href="//rockroadrecycle.com/" class="fusion-bar-highlight" role="menuitem"><span>RRR</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8392 fusion-dropdown-menu"  data-item-id="8392"><a  href="http://www.leetradeshows.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Lee Trade Shows</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8394 fusion-dropdown-submenu" ><a  href="http://leetradeshows.com/empire-state-expo/" class="fusion-bar-highlight" role="menuitem"><span>Empire State Producers Expo</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8393 fusion-dropdown-submenu" ><a  href="http://www.hardhatexpo.com" class="fusion-bar-highlight" role="menuitem"><span>Hard Hat Expo</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8395 fusion-dropdown-submenu" ><a  href="http://www.keystonefarmshow.com" class="fusion-bar-highlight" role="menuitem"><span>Keystone Farm Show</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10913 fusion-dropdown-submenu" ><a  href="http://www.nationalangusshow.com" class="fusion-bar-highlight" role="menuitem"><span>National Angus</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8396 fusion-dropdown-submenu" ><a  href="http://www.virginiafarmshow.com" class="fusion-bar-highlight" role="menuitem"><span>Virginia Farm Show</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10919 fusion-dropdown-menu"  data-item-id="10919"><a  href="//countryfolks.com/?cat=ce&#038;cat=cw&#038;cat=cn&#038;cat=cm" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Country Folks Online</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11097 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/country-folks-online/" class="fusion-bar-highlight" role="menuitem"><span>Country Folks Weekly Classifieds</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10920 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/ce/" class="fusion-bar-highlight" role="menuitem"><span>Eastern Edition</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10921 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/cw/" class="fusion-bar-highlight" role="menuitem"><span>Western Edition</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10922 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/cn/" class="fusion-bar-highlight" role="menuitem"><span>New England Farm Weekly</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10923 fusion-dropdown-submenu" ><a  href="https://countryfolks.com/category/cm/" class="fusion-bar-highlight" role="menuitem"><span>Mid Atlantic</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10916"  data-item-id="10916"><a  href="http://countryfolks.com/marketplace/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">CF Marketplace</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11126 fusion-dropdown-menu"  data-item-id="11126"><a  href="https://www.leepub.com/advertise/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Advertise</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8397 fusion-dropdown-submenu" ><a  href="https://www.leepub.com/brainworkspages/brainworx2.html" class="fusion-bar-highlight" role="menuitem"><span>Place a Classified Ad</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8403 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://www.leepub.com/medias/calendars/Country%20Folks%20Editorial%20Calendar.pdf" class="fusion-bar-highlight" role="menuitem"><span>Editorial Calendar</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8399 fusion-dropdown-menu"  data-item-id="8399"><a  href="https://www.leepub.com/sales-team/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Sales Team</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8402 fusion-dropdown-submenu" ><a  href="mailto:jkarkwren@leepub.com" class="fusion-bar-highlight" role="menuitem"><span>Email Editor</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8398"  data-item-id="8398"><a  href="https://www.leepub.com/store-country-folks/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Subscribe</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10914"  data-item-id="10914"><a  target="_blank" rel="noopener noreferrer" href="http://www.aaauctionfinder.com/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">AAAuction Finder</span></a></li></ul></div>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle mobile search"></a>
		
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

		
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<form role="search" class="searchform fusion-search-form" method="get" action="https://countryfolks.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div>
			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
									
				<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
				<div class="single-navigation clearfix">
			<a href="https://countryfolks.com/west-branch-farm/" rel="prev">Previous</a>			<a href="https://countryfolks.com/nny-dairy-research/" rel="next">Next</a>		</div>
	
					<article id="post-11751" class="post post-11751 type-post status-publish format-standard hentry category-ce category-cm category-cn category-cw">
																		<h1 class="entry-title fusion-post-title">Crop Comments: Sustainable Soil Seminar, in Syracuse</h1>							
										
						<div class="post-content">
				
<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://countryfolks.com/wp-content/uploads/2018/12/Crop-Comments.jpg" alt="" class="wp-image-11173" width="430" height="111" /></figure></div>



<p>On March 6, approximately 175 people attended the all-day 2019 NOFA-NY Dairy and Field Crops Conference. This Conference, held at the Holiday Inn of Syracuse/Liverpool, also served as the annual membership meeting of the Northeast Organic Farming Association of New York (NOFA-NY). In addition to attendees absorbing the lectures presented by the keynote speakers, the guests were able to visit with any of the 24 vendors sponsoring this program. </p>



<span id="more-11751"></span>



<p>According to NOFA-NY’s website at <a href="http://www.nofany.org">www.nofany.org</a>, “We are New York’s leading nonprofit organization providing programs and services to promote sustainable, local organic food and farming. Our coalition of farmers, gardeners, consumers and businesses join together to create a food system that’s ecologically sound and economically viable. Through education, certification, advocacy and other efforts, we promote organic food production, local marketing, and land stewardship.” The mechanics of actual organic certification is accomplished through the website certifiedorganic@nofany.org — or the old-fashioned way with hard-copy paperwork.</p>



<p>The lead-in keynote speaker at this Conference was Ray
Archuleta, who is a Certified Professional Soil Scientist with the Soil Science
Society of America. He claims 30 years’ experience as a soil conservationist,
water quality specialist, and Conservation Agronomist with the Natural
Resources Conservation Service (NRCS). Following his retirement from NRCS in
2017, Ray founded Soil Health Consultants, LLC, and Soil Health Academy.</p>



<p>At the Academy, he teaches Biomimicry strategies and
Agroecology principles, the ultimate goal being to improve soil function on a
national scale. Applying his experience and education close to home, Ray —
along with his wife and kids — owns and operates a 150-acre farm near Seymour,
MO.</p>



<p>Archuleta is enthusiastic about soil health and his passion
is infectious. Passionate about no-till, Ray likes to remind producers that
what makes a successful no-till system are the things you don’t necessarily see
on the ground. “The fertility of our soil is in the structure of it,” said Ray,
calling the structure of no-till soil “incredible.” It all begins with “micro-aggregates,”
which he says act as a glue to keep soil together. With tillage, he said,
micro-aggregates get disrupted, leading to a system that can’t absorb water and
can’t handle carbon as well. “We don’t have a runoff problem. We have an
infiltration problem,” he said. “Our job is to maintain that the soil pore
system is open.”</p>



<p>It’s not just in rural areas, Archuleta said. In urban areas,
runoff is a big problem because topsoil is removed in the building of
subdivisions and development. With so much fertilizer being put on the ground
to feed grass, large rain events usually lead to a lot of runoff, which in turn
harms waterways further down the line, such as the Chesapeake Bay. To keep
microbes — or workers, as he calls them — doing their jobs in the soil, they
have to be “fed.” To that end, Archuleta said manure makes a great meal. “Manure
is awesome because it’s feed for the microbes,” he said. “Microbes break it
down to build the soil structure. This increases water-holding capacity and
increases infiltration.” It’s not perfect, though. Manure contains a lot of
phosphorus and potassium, which he says can create an imbalance in the soil
system.</p>



<p>The main presenter for the afternoon session on March 6 was
Francis Thicke. He and his wife Susan co-own and operate an organic dairy and
crop farm near Fairfield, Iowa. They process their milk from their 80-cow dairy
on the farm, and market organic dairy products through local grocery stores and
restaurants. They are also experimenting with innovative regenerative grazing
and cropping practices on their farm. Thicke has a PhD in agronomy/soil
fertility. In the past he has served as the National Program Leader for Soil
Science for USDA Cooperative Extension Service. He shares Archuleta’s honed
enthusiasm for no-till farming and cover crops (which more and more folks refer
to as winter forages).</p>



<p>Among many ecologically sound solutions described and
proposed by Thicke were the methods of using cover crops, “perennializing”,
biodiversity, integration of livestock on the landscape, and ingenious
solutions, such as biochar, for closing the loop on energy use on the farm.
Poultry comprise a critical element of that biodiverse livestock portfolio. “A
chicken is like a mini-Tyrannosaurus,” said Francis, singing the praises of the
hens who work for free on his farm. “If a mouse runs by a chicken, one pick and
a shake and the mouse is dead. They’re vicious little things” (meaning the
chickens). He explained that his hens serve as the best fly-patrol squadron for
his cows. Because of them, he doesn’t need to use pesticides against the flies
and every hen lays an egg a day, to boot.</p>



<p>For me the take-home message from Thicke’s presentation dealt with roller/crimping winter rye in the spring. This practice works very well for him, and is appealing to more and more growers who are plagued increasingly with herbicide-tolerant weeds — as well as volatilizing and drifting dicamba. Here’s what he recommends. Plant winter rye seed at four bushels per acre between Sept. 15 and Oct. 1 (in northern tier states — pretty much those bordering the Great Lakes.) In the spring, roll the rye at flowering stage with a roller/crimper (mounted on the front of the tractor, if at all possible). At any other stage of maturity, Thicke said the rye will bounce back. Then drill the soybeans into the flattened rye stover — with 200,000 seeds per acre, using a grain drill with 7-inch rows — or even a corn planter with 30-inch rows. When soybean seedlings are very visible through the rye (probably about four inches tall), roller-crimp the stand a second time. Watching this University of Wisconsin/Madison Agronomy Department video on u-tube will explain this: <a href="http://www.youtube.com/watch?v=Aiocr_icrfw">www.youtube.com/watch?v=Aiocr_icrfw</a>.</p>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://countryfolks.com/author/leepub/" title="Posts by Lee Newspapers" rel="author">Lee Newspapers</a></span></span><span class="updated rich-snippet-hidden">2019-03-19T08:58:33-05:00</span><span>March 19, 2019</span><span class="fusion-inline-sep">|</span><a href="https://countryfolks.com/category/ce/" rel="category tag">Eastern Edition</a>, <a href="https://countryfolks.com/category/cm/" rel="category tag">Mid Atlantic</a>, <a href="https://countryfolks.com/category/cn/" rel="category tag">New England Farm Weekly</a>, <a href="https://countryfolks.com/category/cw/" rel="category tag">Western Edition</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://countryfolks.com/crop-comments-sustainable-soil-seminar-in-syracuse/#respond">0 Comments</a></span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story:</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcountryfolks.com%2Fcrop-comments-sustainable-soil-seminar-in-syracuse%2F&amp;t=Crop%20Comments%3A%20Sustainable%20Soil%20Seminar%2C%20in%20Syracuse" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=Crop%20Comments%3A%20Sustainable%20Soil%20Seminar%2C%20in%20Syracuse&amp;url=https%3A%2F%2Fcountryfolks.com%2Fcrop-comments-sustainable-soil-seminar-in-syracuse%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://countryfolks.com/crop-comments-sustainable-soil-seminar-in-syracuse/&amp;title=Crop%20Comments%3A%20Sustainable%20Soil%20Seminar%2C%20in%20Syracuse&amp;summary=On%20March%206%2C%20approximately%20175%20people%20attended%20the%20all-day%202019%20NOFA-NY%20Dairy%20and%20Field%20Crops%20Conference.%20This%20Conference%2C%20held%20at%20the%20Holiday%20Inn%20of%20Syracuse%2FLiverpool%2C%20also%20served%20as%20the%20annual%20membership%20meeting%20of%20the%20Northeast%20Organic%20Farming%20Associati" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=https://countryfolks.com/crop-comments-sustainable-soil-seminar-in-syracuse/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcountryfolks.com%2Fcrop-comments-sustainable-soil-seminar-in-syracuse%2F&amp;description=On%20March%206%2C%20approximately%20175%20people%20attended%20the%20all-day%202019%20NOFA-NY%20Dairy%20and%20Field%20Crops%20Conference.%20This%20Conference%2C%20held%20at%20the%20Holiday%20Inn%20of%20Syracuse%2FLiverpool%2C%20also%20served%20as%20the%20annual%20membership%20meeting%20of%20the%20Northeast%20Organic%20Farming%20Association%20of&amp;media=" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=Crop%20Comments%3A%20Sustainable%20Soil%20Seminar%2C%20in%20Syracuse&amp;body=https://countryfolks.com/crop-comments-sustainable-soil-seminar-in-syracuse/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h2 class="title-heading-left">
						Related Posts					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="auto" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/pricing-rental-farmland/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/pricing-rental-farmland/"_self>Pricing rental farmland</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 19, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/pricing-rental-farmland/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/2019-forage-quality-conference/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/2019-forage-quality-conference/"_self>2019 Forage Quality Conference</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 19, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/2019-forage-quality-conference/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/what-about-that-coggins-test/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/what-about-that-coggins-test/"_self>What about that Coggins test?</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 19, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/what-about-that-coggins-test/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/congressman-brindisi-works-on-ny-agriculture-priorities/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/congressman-brindisi-works-on-ny-agriculture-priorities/"_self>Congressman Brindisi works on NY agriculture priorities</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 19, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/congressman-brindisi-works-on-ny-agriculture-priorities/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/spring-maintenance-to-do-list/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/spring-maintenance-to-do-list/"_self>Spring maintenance to-do list</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 19, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/spring-maintenance-to-do-list/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/ohm-holstein-club-farm-tour/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/ohm-holstein-club-farm-tour/"_self>OHM Holstein Club Farm Tour</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 19, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/ohm-holstein-club-farm-tour/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/bovine-health-3/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/bovine-health-3/"_self>Bovine Health</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 19, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/bovine-health-3/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/nny-dairy-research/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/nny-dairy-research/"_self>NNY Dairy Research</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 19, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/nny-dairy-research/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/west-branch-farm/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/west-branch-farm/"_self>West Branch Farm</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 19, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/west-branch-farm/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="https://countryfolks.com/fine-tuning-colostrum-for-long-term-benefits-part-1-numbers-matter/">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://countryfolks.com/fine-tuning-colostrum-for-long-term-benefits-part-1-numbers-matter/"_self>Fine-tuning colostrum for long-term benefits &#8211; Part 1: Numbers matter</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 19, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://countryfolks.com/fine-tuning-colostrum-for-long-term-benefits-part-1-numbers-matter/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																		



		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/crop-comments-sustainable-soil-seminar-in-syracuse/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="https://countryfolks.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' aria-label="Name"/>
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30"  aria-required='true' required='required' aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_139704709" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeBpX8UAAAAAANVq0PvWcXjYjdEslHjybCudlN_" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11751' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
														</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="search-2" class="widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="https://countryfolks.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center; display: flex;">
<div style="width: 48%;  flex: 1;">
<a href="http://placead.leepub.com/login.aspx"><img class="alignnone" style="border: 1px solid black;" src="https://www.leepub.com/images/classified_ads_place.jpg" alt="" width="150" height="150" /></a>
	</div>
	<div style="width: 48%;  flex: 1;">
		<a href="http://countryfolks.com/country-folks-online/"> <img class="alignnone" style="border: 1px solid black;" src="https://www.leepub.com/images/classified_ads_read.jpg" alt="" width="150" height="150" /></a></div>
</div></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="colorbox-800" src="https://www.leepub.com/images/logos/country-folks-update.jpg" alt="country-folks-update">
<script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=540&cid=1709357&lid=16667"></script></div></section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
					
	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 <a href="//leepub.com">Lee Newspapers</a> | All Rights Reserved	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div id="pum-11142" class="pum pum-overlay pum-theme-11135 pum-theme-lightbox popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:11142,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:11135,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-11142&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-11142&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;40&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-11142" class="pum-container popmake theme-11135 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone size-medium" src="https://www.leepub.com/images/logos/country-folks-update.jpg" width="580" height="246" /><br />
<iframe src="https://countryfolks.com/wp-content/uploads/sites/11/2018/newsletter-signup.html" width="390px" height="420px"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://countryfolks.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"dd4c0dbef1","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='gglcptch-css'  href='https://countryfolks.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.42' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/countryfolks.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/simple-masonry-layout/js/imagesloaded.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/simple-masonry-layout/js/classie.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/simple-masonry-layout/js/AnimOnScroll.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/simple-masonry-layout/js/main.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/simple-masonry-layout/js/darkbox.js?ver=5.1.1'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/countryfolks.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v2","header_sticky":"0","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"84","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"15px","logo_margin_bottom":"0px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Center","header_sticky":"0","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1300px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v2","header_sticky":"0","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"84","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.7'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/themes/Avada/assets/min/js/general/avada-events.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.2","ajaxurl":"https:\/\/countryfolks.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/countryfolks.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"11140","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/countryfolks.com\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/countryfolks.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-11142":{"disable_on_mobile":true,"disable_on_tablet":true,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-11142"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-11142","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"11135","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"right bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"40","zindex":"1999999999","close_button_delay":"0","theme_slug":"lightbox","id":11142,"slug":"newsletter"}};
/* ]]> */
</script>
<script type='text/javascript' src='//countryfolks.com/wp-content/uploads/pum/pum-site-scripts-11.js?defer&#038;generated=1549714173&#038;ver=1.8.2'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://countryfolks.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.42'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeBpX8UAAAAAANVq0PvWcXjYjdEslHjybCudlN_","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://countryfolks.com/wp-content/plugins/google-captcha/js/script.js?ver=1.42'></script>
<script type="text/javascript" src="//www.leepub.com/assets/js/leepub_custom_multi.js"></script>	</body>
</html>
